Opsview Knowledge Center

Apache Log4Shell Vulnerabilities

CVE-2021-44228, CVE-2021-45046, CVE-2021-45105 and CVE-2021-44832

👍

All 4 listed Log4j vulnerabilities are resolved in Opsview 6.7. No further action is required.

Updated 6 days ago

Apache Log4Shell Vulnerabilities


Suggested Edits are limited on API Reference Pages

You can only suggest edits to Markdown body content, but not to the API spec.